segunda-feira, 6 de abril de 2015

Olh'ó catano

Há alguns dias que o meu face me aparece todo desconfigurado, assim:


E depois eu entro e continua tudo louco. Epá já fiz correr o antivírus, já fiz trinta por uma linha e não consigo perceber o que é que se passa. Já vos aconteceu esta porra? Alguém sabe resolver?

6 comentários:

Margarida disse...

Nunca me aconteceu... Desculpa mas também não sei como te ajudar. Boa Sorte com isso

Briana disse...

que me lembre nunca me aconteceu?
Mas já fechaste a página e voltaste a abrir?
às vezes acontece-me páginas desconfiguradas quando não carrega como deve ser

o bobo da corte disse...

Não tenho facebook, mas às vezes acontece o mesmo com o blog e penso que seja de lá, porque depois volta ao normal sem eu fazer nada.
Tu é que estudas programação, devias saber. :O
Olha, há quanto tempo não atualizas os drives?
Eu tinha problemas a ver alguns vídeos e desde que atualizei os drives, desapareceram.
Saca este programa "DriverEasy" que é grátis e fácil de usar. Só tens que fazer o download de um drive de cada vez, porque se quiseres fazer do pacote inteiro, só com a versão a pagantes.
Espero ter ajudado, porque tu mereces. ahahahahahahah

Salada Fruta disse...

Também me aconteceu e, tal como a ti, resolveu-se assim do nada. É o que vale :)
X.

Misaki disse...

já me aconteceu, e ao iniciar manteve-se. mas depois quando fechei o browser e voltei a tentar entrar já estava a dar direito... por isso nao sei ajudar :|

Green disse...

Já me aconteceu mas voltou ao normal sozinho.