terça-feira, 3 de janeiro de 2012

Vírus

Acho que já consegui remediar a situação... Agora, quando abrem o meu blog, aparece algum alerta? A mim já não...

Pelos vistos continua a aparecer mas a mim já não... Alguém sabe o que é que é preciso fazer para isto desaparecer pá? Oh que chatice! 

18 comentários:

Joana disse...

Aparece :|

Patrícia Martins disse...

A mim não apareceu nada :x

Patrícia disse...

Pois, a mim já não me aparece mas pelos vistos ainda aparece a algumas pessoas... Oh que porcaria!

Sr. Matumbo disse...

A mim não aparece...

Patrícia disse...

Ok, obrigada :)

Soraia disse...

Aparece. Diz que o teu blog tem "conteúdo de WWW.RITITI.COM, um website conhecido por distribuir programas maliciosos".
Isto a uns meses afectou muitos blog's. Experimenta tirar tudo o que tens no blog que não seja do blogger a não ser que saibas que site é o rititi

Susi disse...

A mim nunca apareceu nada! :O

Patrícia disse...

Soraia- Obrigada :)

Susi- Acho que só começou a aparecer hoje e apaguei a lista de blogs e uma imagem que tinha ali de lado e agora não sei se ainda aparece... Mas só aparece a algumas pessoas, o que é estranho (ou não, não sei... não percebo nada disto!)

Anónimo disse...

No Google Chrome
Opções
Definições avançadas
Privacidade
Desmarca a caixa: Activar protecção contra phishing e software maligno.

A Tulipa Azul disse...

A mim não me aparece nada:)*

Ju disse...

A mim não me aparece nada :)

Patrícia disse...

Anónimo- Então mas assim o mal continua lá, só que eu não tenho protecção que me avise...

A túlipa Azul- Ainda bem! Eu vou esperar um pouco e depois volto a meter aquilo de lado, mas não sei se era disso..

Patrícia disse...

Ju- Ainda bem! :D

Poison disse...

a mim não aprece nada agora! A pouco aparecia...

Patrícia disse...

Ah ainda bem! Obrigada! :)

Green disse...

A mim já não aparece.

nini disse...

A mim não aparece :)

Patrícia disse...

Green e nini- Pois, já descobri que está num dos blogs que tinha na lista... Agora resta saber é qual deles... :/